Подписаться 0
Vintalik001

Проблема с датчиками давления

Всем привет. 

Буквально вчера возникла проблема. Завёл машину, загорелась "арфа" и надпись "низкое давление". Никаких цифр не показывал, внешне колесо не сдуто. При движении высветилось, что во всех колёсах давление одинаковое. Вопрос: как быть и что делать?

IMG_6818.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подкачать колеса,и ехать дальше. И я бы ещё  в меню на ВАR перевёл,а не PSI

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Vintalik001, у меня была такая же проблема с одним из датчиков. подкачка проблему не решает.

накачать больше рекомендуемого рабочего давления. сбросить давление. накачать до рабочего давления.

ошибка пропадает.

Изменено пользователем VETER

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо! Проблему именно так и решил

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Господа, а на запаске есть у нас датчик давления?

На зиму беру 5 колес, вот и думаю... датчиков 5 заказывать?...:hmm:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кстати, в рендж ровере и на запаске тоже датчик. Вот по нему и ругался постоянно-запаску то никто не проверяет :kolobok_biggrin:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я заказывал датчики с али. Устанавливал на новые диски и шины. Сразу не прописались и через 3 дня вылетела ошибка. Так и катаюсь пока 2 месяца почти. Пробовал только скидывать давление до 1.6 и накачивать до 2.3. Не помогло. Если попробовать давление поставить выше нормы , потом скинуть ниже и выставить норму. В таком случае сколько высший порог выставлять? И еще момент. Пробовал я на заведенной машине. Играет ли это какую-то роль или всё равно что заведена, что нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пожалуйста, войдите, чтобы комментировать

Вы сможете оставить комментарий после входа в



Войти
Подписаться 0